Archives par mots-clés: faille

2 failles de sécurité découvertes dans le plugin wordpress Squirrly SEO

Par | 11 juillet 2016

si vous utilisez le plugin Squirrly SEO sur votre plateforme WordPress, c’est le moment de le mettre à jour car 2 vulnérabilités jugées critiques ont été découvertes. Squirrly SEO, 2 failles dans les versions 6.1.4 et antérieures Si comme moi, vous utilisez ce plugin wordpress pour améliorer votre référencement dans les moteurs de recherche, alors je vous recommande chaudement de le… En lire plus »