Archives par mots-clés: XSS

WordPress 4.2 déjà vulnérable a une faille de type XSS

Par | 28 avril, 2015

La version 4.2 de WordPress n’a été proposé qu’il y a quelques mais elle est déjà sujet à une faille de sécurité. Un patch de WordPress est déjà disponible La version 4.2 de cette plate-forme CMS n’a été distribué qu’il a à peine une semaine et pourtant depuis hier soir une version 4.2.1 est déjà encore de distribution. La raison… En lire plus »